Bug magistral

COMMUNIQUE IMPORTANT (01/10/2011)

Bonjour,

Comme vous l’avez remarqué, le site ne ressemble plus à rien. Ayant disparu dans la nuit de mardi à mercredi, il n’a véritablement refait surface que vendredi matin. Je passe sur son état actuel car c’est tout simplement une horreur !!! Si cela peut vous rassurer, ce n’est pas le fait que j’ai des goûts atroces en design (cela dit ça peut être vrai aussi :p) mais cela résulte plus simplement d’une mauvaise transition de notre hébergeur d’une version à l’autre du serveur. Je poste juste cela pour vous en informer. Sachez que c’est pareil chez tous les partenaires situés chez e-monsite et que la panique gagne l’ensemble de la communauté. Paniquer ne sert vraisemblablement à rien et ne fera pas avancer les choses. Il ne reste plus qu’à attendre donc. Au pire, il se trouve que l’intégralité du site ou presque se trouve également sur disque dur externe, clef USB et j’en passe. Et, si vraiment j’ai l’obligation de changer de support, le nom de domaine fraichement reconduit permettra cela. En attendant, je vous donne rendez-vous sur le forum du site (disponible dans le menu horizontal du haut). Pour les abonnés, je vous ferai un long mail explicatif dans la journée. Pour les autres, n’hésitez pas à vous inscrire d’ici là, cela vous précisera tout ce qu’il y a à savoir… Je sais que vous ne connaissez pas trop le forum, que le design n’est pas encore au point et que je ne pensais pas le lancer maintenant mais autant s’en servir en ce moment non ?

Note : les pages ne s’affichant pas, les photos n’ayant aucun lien de près ou de loin au site (il est possible qu’il y en ait…), les commentaires d’inconnus… Tout ceci est indépendant de ma volonté et j’espère autant que vous que le délai ne durera pas encore 25 ans. Si tel était le cas, je saurais prendre les dispositions nécessaires.

South

Vous aimerez aussi...

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Captcha *